Beiträge von Flo

    Das war er 050814-174089-01. Der 050914-16629-01 enthält quasi den selben Fehler.


    6: kd> !analyze -v
    *******************************************************************************
    * *
    * Bugcheck Analysis *
    * *
    *******************************************************************************


    WHEA_UNCORRECTABLE_ERROR (124)
    A fatal hardware error has occurred. Parameter 1 identifies the type of error
    source that reported the error. Parameter 2 holds the address of the
    WHEA_ERROR_RECORD structure that describes the error conditon.
    Arguments:
    Arg1: 0000000000000000, Machine Check Exception
    Arg2: fffffa800370d8f8, Address of the WHEA_ERROR_RECORD structure.
    Arg3: 0000000000000000, High order 32-bits of the MCi_STATUS value.
    Arg4: 0000000000000000, Low order 32-bits of the MCi_STATUS value.


    Debugging Details:
    ------------------


    BUGCHECK_STR: 0x124_AuthenticAMD


    CUSTOMER_CRASH_COUNT: 1


    DEFAULT_BUCKET_ID: WIN7_DRIVER_FAULT


    PROCESS_NAME: System


    CURRENT_IRQL: 0


    ANALYSIS_VERSION: 6.3.9600.17029 (debuggers(dbg).140219-1702) amd64fre


    STACK_TEXT:
    fffff880`0218d5b0 fffff800`02512ca9 : fffffa80`0370d8d0 fffffa80`036f0660 00000000`00000005 00000000`00000000 : nt!WheapCreateLiveTriageDump+0x6c
    fffff880`0218dad0 fffff800`023f3ea7 : fffffa80`0370d8d0 fffff800`0246d2d8 fffffa80`036f0660 00000000`00000000 : nt!WheapCreateTriageDumpFromPreviousSession+0x49
    fffff880`0218db00 fffff800`0235b275 : fffff800`024ceb40 00000000`00000001 fffffa80`04f43160 fffffa80`036f0660 : nt!WheapProcessWorkQueueItem+0x57
    fffff880`0218db40 fffff800`022d1261 : fffff880`00e85e00 fffff800`0235b250 fffffa80`036f0600 0014d190`0014d140 : nt!WheapWorkQueueWorkerRoutine+0x25
    fffff880`0218db70 fffff800`025642ea : 0014e2d4`0014df90 fffffa80`036f0660 00000000`00000080 fffffa80`03640990 : nt!ExpWorkerThread+0x111
    fffff880`0218dc00 fffff800`022b88e6 : fffff880`020a5180 fffffa80`036f0660 fffff880`020b00c0 0004d1f0`0014ee60 : nt!PspSystemThreadStartup+0x5a
    fffff880`0218dc40 00000000`00000000 : fffff880`0218e000 fffff880`02188000 fffff880`029aa730 00000000`00000000 : nt!KxStartSystemThread+0x16


    STACK_COMMAND: kb


    FOLLOWUP_NAME: MachineOwner


    MODULE_NAME: AuthenticAMD


    IMAGE_NAME: AuthenticAMD


    DEBUG_FLR_IMAGE_TIMESTAMP: 0


    IMAGE_VERSION:


    FAILURE_BUCKET_ID: X64_0x124_AuthenticAMD_PROCESSOR_BUS_PRV


    BUCKET_ID: X64_0x124_AuthenticAMD_PROCESSOR_BUS_PRV


    ANALYSIS_SOURCE: KM


    FAILURE_ID_HASH_STRING: km:x64_0x124_authenticamd_processor_bus_prv


    FAILURE_ID_HASH: {78c2f422-5335-4ef3-5cef-a28518da5023}


    Followup: MachineOwner
    ---------

    4: kd> !analyze -v
    *******************************************************************************
    * *
    * Bugcheck Analysis *
    * *
    *******************************************************************************


    WHEA_UNCORRECTABLE_ERROR (124)
    A fatal hardware error has occurred. Parameter 1 identifies the type of error
    source that reported the error. Parameter 2 holds the address of the
    WHEA_ERROR_RECORD structure that describes the error conditon.
    Arguments:
    Arg1: 0000000000000000, Machine Check Exception
    Arg2: fffffa8004fee438, Address of the WHEA_ERROR_RECORD structure.
    Arg3: 0000000000000000, High order 32-bits of the MCi_STATUS value.
    Arg4: 0000000000000000, Low order 32-bits of the MCi_STATUS value.


    Debugging Details:
    ------------------


    BUGCHECK_STR: 0x124_AuthenticAMD


    CUSTOMER_CRASH_COUNT: 1


    DEFAULT_BUCKET_ID: WIN7_DRIVER_FAULT


    PROCESS_NAME: System


    CURRENT_IRQL: 0


    ANALYSIS_VERSION: 6.3.9600.17029 (debuggers(dbg).140219-1702) amd64fre


    STACK_TEXT:
    fffff880`0335b5b0 fffff800`030c9ca9 : fffffa80`04fee410 fffffa80`03750040 00000000`00000001 00000000`00000000 : nt!WheapCreateLiveTriageDump+0x6c
    fffff880`0335bad0 fffff800`02faaea7 : fffffa80`04fee410 fffff800`030242d8 fffffa80`03750040 00000000`00000000 : nt!WheapCreateTriageDumpFromPreviousSession+0x49
    fffff880`0335bb00 fffff800`02f12275 : fffff800`03085b40 00000000`00000001 00000000`00000000 fffffa80`03750040 : nt!WheapProcessWorkQueueItem+0x57
    fffff880`0335bb40 fffff800`02e88261 : fffff880`0146b400 fffff800`02f12250 fffff800`03024200 00000000`00000000 : nt!WheapWorkQueueWorkerRoutine+0x25
    fffff880`0335bb70 fffff800`0311b2ea : 00000000`00000000 fffffa80`03750040 00000000`00000080 fffffa80`036c09e0 : nt!ExpWorkerThread+0x111
    fffff880`0335bc00 fffff800`02e6f8e6 : fffff880`03189180 fffffa80`03750040 fffff880`031940c0 00000000`00000000 : nt!PspSystemThreadStartup+0x5a
    fffff880`0335bc40 00000000`00000000 : fffff880`0335c000 fffff880`03356000 fffff880`0335b560 00000000`00000000 : nt!KxStartSystemThread+0x16


    STACK_COMMAND: kb


    FOLLOWUP_NAME: MachineOwner


    MODULE_NAME: AuthenticAMD


    IMAGE_NAME: AuthenticAMD




    Scheint ein Hardwaredefekt zu sein... Motherboard oder CPU... Versuche aber doch mal eine Windows 7 Neuinstallation....

    Hallo Clym,


    nenne mir bitte, welche Windows-Version du benutzt, also


    Version (7? 8?), Architektur (32-Bit? 64-Bit?), Service Pack...

    Sorry aber der Threadverlauf ist in meinen Augen sehr chaotisch.


    Die Frage die sich stellt ist, ob der Digital-Analog-Wandler (Was aus den binären Daten die elektr. Schwingungen macht) des AV-Receivers besser als der einer neu anzuschaffenden Soundkarte ist. Wenn du nicht den schrottigsten AV-Receiver besitzt und die anzuschaffende Soundkarte nicht mind. in der Liga einer Creative X-Fi HD USB oder einer ASUS Xonar Essence STX liegt, wirst du keinen großen Unterschied wahrnehmen.


    Ich finde, dass verschiedene D/A Wandler sich vorallem durch folgende Eigenschaften unterscheiden:
    - Feine Bässe, wie z.B. bei Stimmen
    - klassische Instrumente (Zupfen bei Gitarren, Bass bei Trompeten, Mundharmonika)
    - Hörbarkeit von Percussions
    - Differenzierbarkeit der Instrumente

    Liebe Administratoren,


    mit dem neuen Forum bin ich mehr als zufrieden! Es wird eine vernünftige URL verwendet, das Design ist relativ ansprechend und es wird keine nervige Werbung eingeblendet, die mich daran hindert, das Forum mit meinem Mobiltelefon aufzurufen :-) Auch finde ich es Super, dass ihr euch für WoltLab entschieden habt, was in meinen Augen ein sauberer entwickeltes Forum ist.


    Weiterhin Viel Erfolg mit der Konfiguration!


    Liebe Grüße


    Flo