Beiträge von pebaa

    Hallo Daniel.

    Danke für die Hilfe. Die beiden Anschlüsse sind jetzt wieder in Funktion. Deine Anleitung war gut erklärt und ich konnte den Fehler damit einfach beheben.

    Noch einmal recht herzlichen Dank. Wenn ich wieder ein Problem habe, werde ich mich Vertrauensvoll an Dich wenden ( Auch meine Freude an Dich weiterleiten)

    Mit herzlichen Gruß aus Ungarn

    Pebaa

    :):):)

    Hallo Daniel, danke für deine Antwort. Leder kenne ich mich nicht so gut mit dem PC aus.

    Bitte erkläre mir, wo ich diese Ports finde und aktivieren kann

    Wenn ich auf" Dieser Computer" gehe, werden alle Laufwerke angezeigt. Dort sehe ich aber nur Hdd Festplatte und SSD Festplatte. Das DVD Laufwerk wird nicht angezeigt! Tausche ich die Festplatte mit dem DVD Laufwerk wird sie Angezeigt.

    Auf dem Anhang sieht man die Arbeitsspeicher und die Anschlüsse für die Festplatten usw. Im 2.Foto kann man sehen, welche Geräte angeschlossen sind.

    Ich hoffe, das meine Erklärung und die Bilder dir helfen mein Problem zu lösen.

    Danke für deine Bemühungen.

    M.fG.

    Hallo und eine schönes neues Jahr. Ich hoffe das mir jemand helfen kann.

    Ich habe mir einen Dell Optiplex 7010 Core I 7 gekauft. Eingebaut waren eine Festplatte und ein DVD Laufwerk. Zum erweitern habe eine SSD Festplatte dazugekauft und eingebaut. Es sind 4 Anschlüsse vorhanden und 2 davon belegt. Auch auf dem 4. Anschluss wurde die Festplatte nicht erkannt! Auf den Anschlüssen 1 und 2 funktionier sie. Von Dell habe ich mir den Systemtest herunter geladen und durchgeführt ( 40 mim ), alles o.K. Sonst ist alles i.O.

    M.f.G

    Pebaa